
 

 

MyTest Word Documents                                                
When you download a MyTest document in Microsoft Word format, each question 
is in a separate table. Just because you can’t see the lines around the columns and 
rows doesn’t mean they aren’t there. 

When you modify a MyTest Word document with either Microsoft Word 2003 or 
Microsoft Word 2007, the first step is to display gridlines so that you can see the 
table. The easiest way to do so is to press Alt+A+G.  

What do you want to do? 

• Format or Edit MyTest Content 

• Add or Delete MyTest Content 

• Download, View, and Print All Help Topics 

 



 

 

Format or Edit MyTest Content 

What Do You Want to Do? 

• Display gridlines 

• Edit and line up questions 

• Edit and line up answers 

• Re-order, renumber, and line up questions  

• Re-order, renumber, and line up answers 

• Spell-check the test 

• Create a Respondus test 

Want to Know More? 

• Add or delete MyTest content 

• Download, view, and print all help topics 

 



 

Display gridlines 

In both Word 2003 and Word 2007, the easiest way to display gridlines is to open the MyTest document and 
press Alt+A+G. 

 

If you prefer, you can perform one of the following procedures instead: 

Word 2003 

a. Open the MyTest document. 

b. Select Edit > Select All. 

c. Select Table > Show Gridlines. 

Word 2007 

a. Open the MyTest document. 

b. Under Table Tools, click Layout.  

 

c. Click View Gridlines in the Table group. 

 

d. Press Ctrl+S to save the test. 

Notes:  

• If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.  



 

Edit and line up questions 

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

3. Click the question you want to edit. 

4. Make your changes to the question. For example, select a word and replace it with a new one, as 
shown in this illustration: 

 

 

5. Press Ctrl+S to save the test. 

Notes:  

• Because the questions are in a column in a table, the text stay lined up automatically. 

•  If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.  

 



 

Edit and line up answers 

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

3. Click the answer you want to edit. 

4. Make your changes to the answer. For example, insert a word, as shown in this illustration: 

 

 

6. Press Ctrl+S to save the test. 

Notes:  

• Because the answers are in a column in a table, the text stay lined up automatically. 

• If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.  

 



 

Re-order, renumber, and line up questions 

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

3. Drag your mouse to select the entire table that contains the question and answers you want to move. 
Make sure the rows are selected, not just the words, as indicated by the blue bars that appear at the 
end of the first two rows. 

 
4. Press Ctrl+X or do one of the following to copy and delete the question: 

Word 2003 

a. Select Edit > Cut. 

Word 2007  

a. Click  in the Clipboard group on the Home tab. 

 



 

5. Click the blank line above the question where you want to insert the question that you removed. 

6. Press Enter key to insert two blank lines. You now have three blank lines. 

7. Press the left arrow () key. 

8. Press Ctrl+V or do one of the following to insert the deleted question in the new location: 

Word 2003 

a. Select Edit > Paste. 

Word 2007 

a. In Word 2007, click  in the Clipboard group on the Home tab. 

9. Delete one of the blank lines below the question you just moved so the spacing is the same as between 
the other questions. 

 

10. Renumber the questions to match their new order by selecting each question’s number and typing the 
new one. For example, select the number 2 in the preceding illustration and type the number 1, and 
then select the number 1 in the preceding illustration and type the number 2 so the numbers are 
sequential. The result should look similar to this illustration: 



 

 

11. Press Ctrl+S to save the test. 

Notes:  

• Because the questions are in a column in a table, the text stay lined up automatically. 

• If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.  

 



 

Re-order, renumber, and line up answers 

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

3. Select the answer you want to move and the letter to its left.  

Note: Select only the cell with the answer in it and the cell with letter associated with that answer. 

 
4. Press Ctrl+X or do one of the following to copy and delete the answer: 

Word 2003 

a. Select Edit > Cut. 

Word 2007 

b. Click  in the Clipboard group on the Home tab. 

 

5. Click the answer above which you want to insert the answer you just deleted.  

6. Do one of the following to insert a blank answer row: 

Word 2003 

a. Select Table > Insert > Rows Above. 

Word 2007 

a. Click Layout under Table Tools. 

b. Click Insert Above in the Rows & Columns group. 

 



 

 

7. Press Ctrl+V or do one of the following to insert the deleted answer in the new location: 

Word 2003 

a. Select Edit > Paste. 

Word 2007 

a. In Word 2007, click  in the Clipboard group on the Home tab. 

 

8. Select the blank cells where the answer you moved and its associated letter originally appeared.  

 

9. Do one of the following to delete the blank answer row: 

Word 2003 

a. Select Table > Delete > Rows. 

Word 2007 

a. Click Layout under Table Tools 

b. Click Delete in the Rows & Columns group. 

c. Click Delete Rows. 

 



 

 

10. Change the letters, as needed, for the answers to match their new order by selected each question’s 
letter and typing the new one. For example, select the letter b in the preceding illustration and type 
the letter a, then select the second instance of the letter a in the preceding illustration and type the 
letter b so the letters are sequential. The result should look similar to this illustration: 

 

11. Press Ctrl+S to save the test. 

Notes:  

• Because the answers are in a column in a table, the text stay lined up automatically. 

• If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.  

 



 

Spell-check the test 

To spell-check a MyTest Word document, you first need to copy the text into a blank document in plain text 
format. You then spell-check the new document to identify any errors. Once you know what and where the 
errors are, you can correct them in your original document. 

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

12. Press Alt+E+L or do one of the following to select everything in the document: 

Word 2003 

a. Select Edit > Select All. 

Word 2007 

a. Click Select in the Editing group on the Home tab. 

b. Click Select All. 

 

3. Press Ctrl+C or do one of the following to copy everything in the document. 

Word 2003 

a. Select Edit > Copy. 

Word 2007 

a. Click  in the Clipboard group on the Home tab. 

4. In the blank document, press Alt+E+S or do one of the following to paste everything into the new 
document. 

Word 2003 

a. Select Edit > Paste Special. 

Word 2007 

a. Click Paste in the Clipboard group on the Home tab 



 

b. Click Paste Special. 

 

5. Select Unformatted Text, and then click OK. 

Note: Do not select Microsoft Office Word Document Object. 

 

6. Press Alt+T+S or do one of the following to spell-check the test in the new document. 

Word 2003 

a. Select Tools > Spelling and Grammar. 

Word 2007 

a. Click  in the Proofing group on the Review tab. 

Select 
Unformatted 
Text, and 
then click OK 



 

7. Review each suggested change in turn and decide which ones you want to make to the original MyTest 
Word document. 

 

Note: There is no need to actually make any changes to the new document because you will make them 
in the original one. 

8. Return to the original MyTest Word document and make the changes. 

9. Press Ctrl+S to save the test. 

 



 

Create a Respondus test 

The easiest way to create a Respondus test is not from a MyTest Word document. Instead, you should export 
an assessment to the WebCT format directly in MyTest.  

To create a Respondus test directly from MyTest: 

1. Open MyTest. 

2. Open the MyTest assessment or pool of questions you want to export.  

3. Click . 

4. Select WebCT (CE 6 & VISTA 4). 

 

5. Click Save. 

 

6. Locate and open the folder on your computer where you want to save the .zip file. 

7. Click Save. 

8. Click Close. 

9. On your computer, find the .zip file you just exported. 

10. Double-click the .zip file to open the file in WinZip or a similar application. 

11. Double-click the folder by the same name within the folder. 

Click Save 



 

 

12. Double-click the data folder. 



 

 

The zipped file contains four files. The file you want to import into Respondus is the largest file, which 
has the same name as your test. Note the name and location of the file. 

 

13. Open Respondus. 



 

14. Select IMS QTI 1.1+ in the Current Personality list. 

 

15. Click Import Questions. 

16. Under Select the file to Import, select QTI in the Type of File list.   

 



 

 

17. Click Browse. Locate and double-click the file you saved to your computer. 

18. If this is your first import, select Create a new document, named: and enter a name for the file.  

Note:  Select Append the questions to the current document only if you already opened the file. 

19. Click Preview to check for any problems. If there is any problem, a message that describes it will 
appear in the comments area.  

20. Click Finish.   

You can manipulate the questions or add more questions to the test using Respondus. You can also export the 
file from Respondus to another format of your choice.  

 

 



 

 

Add or Delete MyTest Content 

What Do You Want to Do? 

• Insert, renumber, and line up questions 

• Insert, renumber, and line up answers 

• Delete, renumber, and line up questions 

• Delete, renumber , and line up answers 

• Add the date, instructor name, and class section 

• Add a place for the student’s name 

• Add a header or footer to the first page only 

• Add an introductory paragraph or instructions 

Want to Know More? 

• Format or edit MyTest content 

• Download, view, and print all help topics 



 

Insert and renumber questions 

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

3. Select any question and its answers. Make sure the rows are selected, not just the words, as indicated 
by the blue bars at the end of the first two rows. 

 
4. Press Ctrl+C or do one of the following to copy the question: 

Word 2003 

b. Select Edit > Copy. 

Word 2007 

b. Click  in the Clipboard group on the Home tab. 

5. Click the blank line above the question you want to appear after the new one. 

6. Press the Enter key twice to insert two blank lines. You now have three blank lines. 

7. Press the left arrow () key. 

8. Press Ctrl+V or do one of the following to insert the question you copied in the new location: 

Word 2003 

b. Select Edit > Paste. 

Word 2007 

a. In Word 2007, click  in the Clipboard group on the Home tab. 



 

9. Delete one of the blank lines below the question you just copied. 

 

10. Replace the existing question by typing the new question, and replace the existing answers with the 
new answers. 

 



 

 



 

11. Renumber the questions to match their new order by selection each question’s number and typing the 
new one. For example, select the number 3 in the preceding screenshot, type the number 2, and then 
renumber the rest of the questions accordingly. The result should look similar to this illustration: 

 

12. Press Ctrl+S to save the test. 

Notes:  

• To insert multiple questions, repeat this procedure as needed. 

• Because the answers are in a column in a table, the text stay lined up automatically. 

• If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.  

 



 

Insert and renumber answers 

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

3. Click the answer that you want to appear after the new answer. 

 
4. Do one of the following to insert a blank answer row: 

Word 2003 

a. Select Table > Insert > Rows Above. 

Word 2007 

a. Click Layout under Table Tools.  

 

b. Click Insert Above in the Rows & Columns group. 

 
 

 

Click Insert Above 



 

5. Type the new answer in the blank table cell. 

 

6. Insert and change the letters, as needed, for the answers to match their new order by selecting each 
question’s letter and typing the new one. For example, type b. in the cell to the left of the new answer 
and replace b, c, and d with c, d, and e, respectively. The result should look similar to this illustration: 

 

7. Press Ctrl+S to save the test. 

Notes:  

• To insert multiple answers, repeat this procedure as needed. 

• Because the answers are in a column in a table, the text stay lined up automatically. 

• If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.   

 



 

Delete and renumber questions  

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

3. Select the question you want to delete and its answers. Make sure the rows are selected, not just the 
words, as indicated by the blue bars at the end of the first two rows. 

 
4. Press Ctrl+X or do one of the following to delete the question: 

Word 2003 

a. Table > Delete > Table. 

Word 2007 

a. Open the MyTest document. 

b. Under Table Tools, click Layout.  

 

c. Click Delete in Rows & Columns group. 



 

d. Click Delete Table. 

 

 

5. If there is an extra blank line where the deleted question used to be, delete it. 



 

6. Renumber the questions as needed by selecting each question’s number and typing the new one.  
For example, select the number 3 in the preceding illustration, type the number 2, and repeat until the 
test is numbered correctly. The result should look similar to this illustration: 

 

7. Press Ctrl+S to save the test. 

Notes:  

• If the questions you want to delete are sequential, select all of them in step 3. To delete multiple 
questions that are not sequential, repeat the entire procedure as needed. 

• Because the questions are in a table, they stay lined up automatically. 

• If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.  

 



 

Delete and renumber answers 

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

3. Select the answer you want to delete.  

 
4. Press Ctrl+X or do one of the following to delete the answer: 

Word 2003 

a. Select Table > Delete > Rows. 

Word 2007 

a. Click Layout under Table Tools. 

b. Click Delete in the Rows & Columns group. 

c. Click Delete Rows. 

 

 



 

5. Change the letters, as needed, for the answers to match their new order by selecting each question’s 
letter and typing the new one. For example, select the letter c in the preceding illustration and type the 
letter b, then select the letter d in the preceding illustration and type the letter c. The result should 
look similar to this illustration: 

 

6. Press Ctrl+S to save the test. 

Notes:  

• If the answers you want to delete are sequential, select all of them in step 3. To delete multiple answers 
that are not sequential, repeat the entire procedure as needed. 

• Because the answers are in a table, they stay lined up automatically. 

• If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.  

 



 

Add the date, instructor’s name, and class section 

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

3. Click just in front of the line to the left of the first question on the test. 

 

4. Press Enter to insert a blank line above the first question. 

 

5. Type the date, your name, and the class section ID. 

 

6. Press Ctrl+S to save the test. 

Notes:  

• If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.  

 



 

Add a place for the student’s name 

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

3. Click just in front of the line to the left of the first question on the test. 

 

4. Press Enter to insert a blank line above the first question. 

 

5. Type Your name (or something similar) followed by a colon (:) or a blank line, and press Enter. 

 

6. Press Ctrl+S to save the test. 

Notes:  

• If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.  

 



 

Add a header or footer to the first page only 

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

3. Do one of the following: 

• To add a header, double-click the blank area at the top of the first page. A label that says 
“Header -Section 1-“ appears. 

 

 

• To add a footer, double-click the blank area at the bottom of the first page. A label that says 
“Footer -Section 1-“ appears. 

4. Do one of the following: 

Word 2003 

a. Click Page Setup on the Header and Footer toolbar. 

 



 

b. Click the Layout tab. 

 

c. Select Different first page, and then click OK. 

Word 2007 

a. Click Design under Header & Footer Tools. 

b. Click Different First Page. 

 



 

5. Type and format the text as you want it to appear in the header or footer. 

 

6. Double-click anywhere in the middle of the first page of the test or do one of the following: 

Word 2003 

a. Click Close in the Header and Footer toolbar. 

 

 

Word 2007 

a. Click  . 

Your test should look similar to this illustration: 

 

7. Press Ctrl+S to save the test. 

Notes:  

• If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.  

 



 

Add an introductory paragraph or instructions  

1. Open the MyTest document. 

2. Press Alt+A+G to display gridlines. 

3. Click just in front of the line to the left of the first question on the test. 

 

4. Press Enter to insert a blank line above the first question. 

 

5. Type and format the paragraph or instructions you want to appear. 

 

6. Press Ctrl+S to save the test. 

Notes:  

• If at any time you don’t get the result you expect, press Alt+E+U, select Edit > Undo (Word 2003), or 

click Undo   on the Word toolbar. 

• When you print your MyTest, the gridlines do not appear in the printed version.  

 

 



 

 

Download, View, and Print All Help Topics 

Download all help topics 

Note: You will need Adobe Acrobat Reader to view and print the document you download. If you don’t have 
Adobe Acrobat Reader installed on your computer, go to http://get.adobe.com/reader/ and follow the 
instructions to download and install a free copy. 

1. Click  at the top of this or any help topic page. 

2. Press Ctrl+S or select File > Save As. 

3. Locate the folder where you want to save the document. 

4. Enter a new name for the document if you want. 

5. Click Save. 

View all help topics 

1. Locate the folder where you saved the document. 

2. Double-click the file’s name. The document should open in Adobe Acrobat Reader. 

Print all help topics 

1. Follow the preceding instructions to view all the help topics. 

2. Press Ctrl+P or select File > Print in Acrobat Reader. 

3. Select the name of your printer in the Name list. 

4. Click OK. 

http://get.adobe.com/reader/�
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